收藏
回答

微信云小程序问题

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 最新版

利用模板创建之后出现以下问题

app.js? [sm]:6 请使用 2.2.3 或以上的基础库以使用云能力


最后一次编辑于  2018-08-20  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 晨
    2018-08-20

    你好,2.2.3版本的公共库才有云开发的支持,工具中需要切换公共库版本

    2018-08-20
    赞同 1
    回复 3
    • 春秋
      春秋
      2018-08-20

      请问修改的入口在哪

      2018-08-20
      回复
    • 晨
      2018-08-20回复春秋

      右上角详情-调试基础库

      2018-08-20
      回复
    • 张健~阳明心学
      张健~阳明心学
      03-10

      Thank you. For English version, it is under 'Detail' submenu.

      03-10
      回复