收藏
回答

蓝牙小程序连接

问题模块 框架类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 蓝牙 微信iOS客户端 6.6.1 1.9.5

小程序蓝牙无法搜索到附近3.0设备,但手机自带蓝牙可以搜索到3.0设备。微信小程序是否支持3.0协议?

最后一次编辑于  2018-01-29  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答