收藏
回答

微信版本已经更新为最新版本的7.0.12,但小程序仍提示版本过低?

小程序的基础库最低版本设置为2.8.1,用户的微信版本已经更新最新版本了(7.0.12),但打开小程序,仍提示:你的微信版本过低,无法正常使用此小程序的服务,请更新微信到最新版本,手机是苹果6s,APPID是:wx5eb99594326036a9

回答关注问题邀请回答
收藏

3 个回答

登录 后发表内容
问题标签