收藏
回答

mac版微信开发者工具bug

问题模块 操作系统 工具版本
开发者工具 macOS v1.02.1712280

打开客户端提示

无法加载以下来源的拓展程序: .清单文件缺失或不可读。


已经多次尝试重装软件,问题仍然存在


最后一次编辑于  2017-12-29  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • 林超
    林超
    2017-12-29

    麻烦重新下载再安装一次,昨天的包有点问题。

    2017-12-29
    赞同
    回复
  • AUTMN
    AUTMN
    2018-04-04

    用mac ,我也是遇到同样的问题。已经重新下载最新版本了。

    2018-04-04
    赞同
    回复