收藏
回答

2.9.2基础库(web-view)提示未绑定网页开发者,微信开发工具版本是v1.02.19120?



回答关注问题邀请回答
收藏

3 个回答

  • .
    .
    2019-11-26

    在小程序的后台添加

    2019-11-26
    有用 1
    回复 4
    • 知了知乐
      知了知乐
      2019-11-26
      请问我这边业务域名这块也咩有,不是在开发设置这块吗?但是没看到,是因为我的权限问题吗?
      2019-11-26
      回复
    • 知了知乐
      知了知乐
      2019-11-26
      我下方这块显示的是这些
      2019-11-26
      回复
    • .
      .
      2019-11-26回复知了知乐
      那你被针对了,多刷新看看按
      2019-11-26
      回复
    • 知了知乐
      知了知乐
      2019-11-26回复.
      好的,谢谢指导!感谢
      2019-11-26
      回复
  • nickname
    nickname
    2019-11-26

    这个不是需要添加业务域名,是需要对应公众号网页添加自身为开发者,可以搜索社区看下,如:

    为什么web-view提示我未绑定网页开发者?
    https://developers.weixin.qq.com/community/develop/doc/000e46370243c8e86c59abb7a5ac00

    2019-11-26
    有用
    回复 1
    • 知了知乐
      知了知乐
      2019-11-26
      好的,谢谢指导,感谢
      2019-11-26
      回复
  • 青团社
    青团社
    2019-11-26

    在 公众号后台 添加你自己为开发者。不是小程序后台

    至于没有业务域名配置的选项 是因为 个人开发者不支持使用webview。

    2019-11-26
    有用
    回复 3
登录 后发表内容
问题标签