收藏
回答

video 组件没有同层渲染?

问题模块框架类型问题类型操作系统操作系统版本手机型号微信版本
客户端小程序BugIos13.1.2iphonex7.0.3

- 当前 Bug 的表现(可附上截图)


- 预期表现


- 复现路径


- 提供一个最简复现 Demo






回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    2019-10-14

    麻烦更新一下微信版本看是否正常

    2019-10-14
    有用
    回复 2
    • 江纪云
      江纪云
      2019-10-14
      更新到最新版本是正常的,我有一个安卓机,7.0版本都是正常的,这个有没有一个文档,哪些版本是非正常的,这样我也可以弹窗提醒非正常版本的用户更新微信。
      2019-10-14
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      2019-10-15回复江纪云
      不是哪个版本的非正常,基础库2.4.0以上都已经支持了,之前有点问题,已经修复的,需要更新微信版本
      2019-10-15
      回复
登录 后发表内容
问题标签