收藏
回答

SDK 升级2.3.0版本后PIXI4.8.1引擎报错

框架类型 问题类型 终端类型 微信版本 基础库版本
小游戏 Bug 客户端 6.7.2 2.3.0

- 当前 Bug 的表现(可附上截图)



- 预期表现

正常


- 复现路径


- 提供一个最简复现 Demo


使用PIXI4.8.1引擎,之前做的5款产品全部统一报错了,主要原因升级了2.3.0

回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容