收藏
回答

wx.getUpdateManager 兼容问题

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug wx.getUpdateManager 客户端 6.5.3 1.9.4


我们已经做了兼容方法了,可是后台还是报错


是昨天晚上发的版本.如果是用户还没更新小程序的话也太慢了吧


最后一次编辑于  2018-08-30  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • cunjinli
    cunjinli
    2018-09-03

    版本更新会在下一次启动小程序有效,请问现在还有这个错误么?

    2018-09-03
    赞同
    回复 1
    • 沐绒。
      沐绒。
      2018-09-03

      还有 只不过次数少了 全面更新速度真的很慢啊

      2018-09-03
      回复