收藏
回答

navigator组件

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug navigator 客户端 最新 2.5.2

有点击穿透问题


最后一次编辑于  05-13  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-白柿子
    社区技术运营专员-白柿子
    05-13

    麻烦提供能复现问题的代码片段(https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html)

    05-13
    赞同
    回复 1
    • 十指狂飞
      十指狂飞
      05-13

      这个就不需要了吧,这么明显的问题。

      这个组件会触发他父极的事件


      05-13
      回复