收藏
回答

今天在弄微信支付平台的开发者配置,用的是chorme

用chorme,老是提示安装安全证书。在安全证书界面又显示已经安装。重起N回浏览器。



这是不是BUG啊。




最后一次编辑于  09-29
回答关注问题邀请回答
收藏

3 个回答

  • 微信支付技术助手1
    微信支付技术助手1
    09-29

    你重新更换一下浏览器,清理一下缓存试一下

    09-29
    赞同
    回复
  • aholy.cium
    aholy.cium
    09-30

    换浏览器可以解决吗

    09-30
    赞同
    回复
  • @到此为止
    @到此为止
    09-29

    已经没办法配置开发者的域名了。弹的心烦。

    09-29
    赞同
    回复