收藏
回答

今天更新最新版(1.02.2004152)开发者工具后bug来了,惊喜不?

更新最新版后加载首页就出现这问题: TypeError: Invalid attempt to destructure non-iterable instance ,切换哪一个基础库版本都没用!!!

回退到上一个版本(1.02.2004102)又没事了

正常的如图

bug 版本如图

回答关注问题邀请回答
收藏

7 个回答

登录 后发表内容
问题标签