收藏
回答

开发者工具mac版1.03.2006302所有input标签都错误?

开发者工具mac版1.03.2006302所有input标签都错误

之前写成没问题,在新版本工具下真机全部编译错误,模拟器可以。

要换成才能编译通过

回答关注问题邀请回答
收藏

2 个回答

  • Jation
    Jation
    07-02

    抱歉给你带来不便,下个版本fix

    对于这个问题的临时解决方案:

    1. 取消勾选
    2. 或者
    3. 或者切换到非200630版本的nightly,或者切换到release、stable版本均可


    07-02
    有用 1
    回复
  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    07-02

    你好,具体报什么错?提供截图看下

    07-02
    有用
    回复 1
登录 后发表内容
问题标签