收藏
回答

云函数第一次配置

框架类型 问题类型 终端类型 AppID 基础库版本
小程序 Bug 工具 wx096d4f0f3c5a262e 2.0

这个怎么解决    


回答关注问题邀请回答
收藏

1 个回答

  • 晋威
    晋威
    2019-05-16

    npm需要安装node的

    2019-05-16
    有用
    回复 1
登录 后发表内容