收藏
回答

云函数第一次配置

问题模块 框架类型 问题类型 终端类型 AppID 基础库版本
云开发 小程序 Bug 工具 wx096d4f0f3c5a262e 2.0

这个怎么解决    


最后一次编辑于  05-16  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 晋威
    晋威
    05-16

    npm需要安装node的

    05-16
    赞同
    回复 1
    • 细哥ᵀᴹ
      细哥ᵀᴹ
      05-17

      我安装了


      05-17
      回复