收藏
回答

插件未授权使用问题

问题模块 问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
插件 需求 wx92c68dae5a8bb046 1.1.3 wxe4c6afba54af4892 6.5.3 1.0.1

怎么才能授权使用插件呢?

目前我已经把插件添加到插件管理


最后一次编辑于  2019-06-05
回答关注问题邀请回答
收藏

3 个回答

  • Hugo
    Hugo
    2019-08-05

    需要把小程序开发工具里的 APPID (在微信开发者工具里,设置/项目设置/基本信息 里,找到 APPID)设置成在”微信公众平台“申请”微信同声传译插件“的同一个APPID(在”微信公众平台“/“开发”/“开发设置”下的AppID)。

    2019-08-05
    赞同 1
    回复
  • 李冰
    李冰
    01-08

    你们申请通常需要多久


    01-08
    赞同
    回复
  • promise
    promise
    2019-06-12

    会有些延迟,刷新几次就行了

    2019-06-12
    赞同
    回复
登录 后发表内容