收藏
回答

插件线上版本是1.0.1,但是在发布1.0.3新版本时,提示会降低插件版本,怎么解决?

如图示意,选择快速更新,支持快速更新的插件版本号选择1.0.1,线上小程序填写的插件版本号也为1.0.1

想要发布的插件版本号为1.0.3,但是管理员发布时提示:



回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签