收藏
回答

反序列化为Typescript实例,依赖Reflect包报错

框架类型 问题类型 操作系统 工具版本
小游戏 Bug macOS 1.0.2.200282

使用引擎在web端都是好的, 一到微信开发者工具内就报错

回答关注问题邀请回答
收藏

1 个回答

  • 小游戏运营专员-宏
    小游戏运营专员-宏
    03-11

    你好,使用的工具版本是1.0.2.200282吗?基础库版本是多少?

    03-11
    有用
    回复 1
    • xunxun
      xunxun
      03-11
      是1.02.2002282, 基础库:2.10.0 - 2.10.3
      03-11
      回复
登录 后发表内容
问题标签