收藏
回答

云开发和腾讯地图插件不能同使用吗

问题模块 框架类型 问题类型 终端类型 AppID 基础库版本
云开发 小程序 Bug 工具 wx778804e73c086080 2.2.5

- app.json配置

"cloud": true,

"plugins": {

"myPlugin": {

"version": "1.0.6",

"provider": "wx5bc2ac602a747594"

}

}

测试出现

VM6785:1 [non-writable] modification of global variable "wx.cloud" is not allowed when using plugins at app.json.

最后一次编辑于  2018-10-24  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答