收藏
回答

uploadFile:fail 小程序要求的 TLS 版本必须大于等于 1.2

框架类型 问题类型 操作系统 工具版本
小程序 Bug Windows 1.02.1805181


开发工具已经勾选  为什么还会提示“uploadFile:fail 小程序要求的 TLS 版本必须大于等于 1.2”  求解

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容