收藏
回答

wx.getUserProfile 接口兼容问题?

wx.getUserProfile在版本2.13.2支持,在2.14.0就不支持,在2.13.0也不支持,官方文档不是说基础库 2.10.4 开始支持 吗?

回答关注问题邀请回答
收藏

2 个回答

  • Andy
    Andy
    03-07

    我现在遇到的是苹果手机能登录,安卓机不能登录,不知道是什么问题?

    03-07
    有用
    回复
  • 拾忆
    拾忆
    03-04

    03-04
    有用
    回复 3
    • 三 爷
      三 爷
      04-06
      老早之前 发布的小程序要改动嘛、需要手动兼容嘛,
      04-06
      回复
    • 三 爷
      三 爷
      04-06
      这 改来改去 太麻烦了
      04-06
      回复
    • 拾忆
      拾忆
      04-06回复三 爷
      4月13日之后不更新的话应该没事
      04-06
      回复
登录 后发表内容
问题标签