收藏
回答

小程序直播组件我用1.2.7,为啥添加商品还说我组件版本过低?

小程序直播组件我用1.2.7,为啥添加商品还说我组件版本过低?说我是1.2.2,我明明是1.2.7.录入商品是没办法选择其他小程序。

回答关注问题邀请回答
收藏

2 个回答

  • AKA. 皮卡超
    AKA. 皮卡超
    01-21

    1.2.2指的是线上,你线下代码1.2.7没用

    01-21
    有用
    回复
  • CitizenFour
    CitizenFour
    01-20

    删除下缓存

    01-20
    有用
    回复 2
    • 陈鸿
      陈鸿
      发表于移动端
      01-20
      清除了编辑器和浏览器缓存之后重新编译并且重新进微信直播管理后台,还是一样的提示版本过低。
      01-20
      回复
    • CitizenFour
      CitizenFour
      01-20回复陈鸿
      发布线上测试吧
      01-20
      回复
登录 后发表内容
问题标签