收藏
回答

更新开发者工具后,编译程序出现’域名不合法‘的错误, 更新前是可以的,请问新版如何设置呢?

新版1.02.1911180



回答关注问题邀请回答
收藏

3 个回答

  • 陈
    03-03

    勾选开发工具里的不校验合法域名,并去看看你的是不是过期了

    03-03
    有用 1
    回复
  • stop eating
    stop eating
    03-03

    03-03
    有用 1
    回复 2
    • A.17文宇
      A.17文宇
      03-03
      勾选后确实可以了,但是不知道其中原理,我看规则是符合,https和备案 两项
      03-03
      回复
    • stop eating
      stop eating
      03-03回复A.17文宇
      你请求的域名,没有在后台配置,所以不行
      03-03
      回复
  • 知足常乐,
    知足常乐,
    03-03
    什么时候开放小区
    03-03
    有用
    回复
登录 后发表内容
问题标签