收藏
回答

开发工具更新后项目无法打开?

开发工具版本升级到Nightly v1.02.1909232后,打开原来正常的项目报以下错误


回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    2019-09-25

    这个问题是必现的吗?关闭重新打开是否有这个问题?

    2019-09-25
    有用
    回复 1
    • 厚光
      厚光
      2019-09-25
      我现在回退到上一版本了,现在正常了.还没更新.等下个版本修复
      2019-09-25
      回复
登录 后发表内容
问题标签