收藏
回答

6.14版本更新了基础库,但是更新工具后 基础库并没有更新??

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 1.02.1806120

基础库应该是2.1.0了啊   为啥我没有!!!




最后一次编辑于  2018-06-15
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    2018-06-15

    你好,开发者工具最新版本现在的基础库版本也是到2.0.9的

    2018-06-15
    赞同
    回复 5
    • LEI
      LEI
      2018-06-15


      那这个更新是怎么回事呢?

      2018-06-15
      回复
    • 社区技术运营专员-娇华
      社区技术运营专员-娇华
      2018-06-15回复LEI

      不好意思,重启下开发者工具就可以了哈,sorry~~~

      2018-06-15
      回复
    • LEI
      LEI
      2018-06-15回复社区技术运营专员-娇华

      现在好了   没有重启直接就好了


      2018-06-15
      回复
    • LEI
      LEI
      2018-06-15回复LEI

      谢啦!!!

      2018-06-15
      回复
    • kevin
      kevin
      2018-06-15回复社区技术运营专员-娇华
      2.1.0版本的view组件有一个bug,可以看这个地址view没有内容的时候设置高度无效
      2018-06-15
      回复