收藏
回答

微信支付sdk是否内部集成了bugly

第三方代码检测机构报出以下的高风险提示:

文件1:com/tencent/bugly/yaq/crashreport/biz/a.smali

代码1:Landroid/content/ContentValues;

文件2:com/tencent/bugly/yaq/crashreport/crash/b.smali

代码2:Landroid/content/ContentValues;

文件3:com/tencent/bugly/yaq/proguard/o$a.smali

代码3:Landroid/content/ContentValues;

文件4:com/tencent/bugly/yaq/proguard/p$a.smali

代码4:Landroid/content/ContentValues;

文件5:com/tencent/bugly/yaq/proguard/p.smali

代码5:Landroid/content/ContentValues;

文件6:com/tencent/bugly/yaq/crashreport/common/info/b.smali

代码6Landroid/os/Environment;->


回答关注问题邀请回答
收藏

3 个回答

  • 微信支付技术助手1
    微信支付技术助手1
    2019-09-27

    可到小程序栏目咨询

    2019-09-27
    有用
    回复 1
    • 旅径风
      旅径风
      2019-09-27
      已迁到小程序栏目
      2019-09-27
      回复
  • Sec云叨狐
    Sec云叨狐
    08-21

    请问这个问题解决了吗?需要做什么修改或者配置吗?

    08-21
    有用
    回复
  • YuXia761
    YuXia761
    2019-12-26

    有解决方案吗?

    2019-12-26
    有用
    回复
登录 后发表内容