收藏
回答

开发工具升级至最新版本后保这个错误?

版本号:1.03.2008270

win10开发环境

在未升级到此版本前,本地调试小程序均正常,没有任何错误,将开发者工具升级至此版本后,在小程序代码未做任何改动的情况下,开发者工具报错,无法调试运行,错误截图如下:

回答关注问题邀请回答
收藏

1 个回答

  • 写代码的闲人
    写代码的闲人
    2020-09-13

    我自己找到解决方案了,每个组件新建个空白json文件即可,太坑了,以前没有这个文件都是正常的。

    2020-09-13
    有用
    回复
登录 后发表内容
问题标签