收藏
回答

工具占用内存过高崩溃?

微信开发者工具Nightly 1.02.1908072版,内存占用过高,半个小时不刷新工具,就会出现卡死崩溃,今天升级之后出现了多次。打开工具基本都维持在1000M以上的内存占用

最后一次编辑于  2019-08-08
回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容
问题标签