收藏
回答

第三方平台什么时候能支持插件配置啊?

我看到社区里面19.7就反馈过这个问题,说会在未来版本中支持,都已经过去半年了,还不支持吗,

现在在ext.json中加入插件配置依然没有效果。所以作为服务商,马上就会随着插件支持的数量,提交代码的工作量指数级增加

回答关注问题邀请回答
收藏
登录 后发表内容
问题标签