收藏
回答

关于官方文档中自定义组件扩展的错误


按照此demo运行结果,与文档说明结果不一致,请问是哪错了?

回答关注问题邀请回答
收藏

2 个回答

  • 夏天
    夏天
    2018-12-04

    调用基础库版本选择2.2.3以上就可以了

    2018-12-04
    赞同
    回复
  • 会追风筝的稻草人
    会追风筝的稻草人
    2018-10-25

    按我的理解是这样的

    2018-10-25
    赞同
    回复
登录 后发表内容