收藏
回答

插件管理调用快速更新时报错

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 Bug 小程序插件管理 工具 6.5.3 2.0.0

https://developers.weixin.qq.com/doc/oplatform/Third-party_Platforms/Mini_Programs/Plug-ins_Management.html

插件管理调用快速更新时报错:错误代码:-80067, 错误信息: hint: [oZhu9a08313064],微信原始报文:{"errcode":-80067,"errmsg":" hint: [oZhu9a08313064]"}

回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    03-30

    你好,麻烦具体描述下问题流程,提供下appid,完整的请求,最近一次操作时间(特别说明,5小时内才有机会快速定位)

    03-30
    有用
    回复
登录 后发表内容
问题标签