收藏
回答

企业微信关联小程序-问题3

企业微信关联的小程序,小程序基础库是不是需要1.9.5的版本,或更高版本才行?企业微信版本是否也有要求

最后一次编辑于  2018-06-14  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • 星光
    星光
    2018-06-15

    问是不是,你的回答是就是这样,看文档,等于回答不清楚

    2018-06-15
    赞同
    回复
  • samueldeng
    samueldeng
    2018-06-14

    企业微信客户端会随着微信小程序基础库版本的升级而升级,目前企业微信2.4.16与微信小程序基础库1.9.5的版本保持同步,开发者可通过wx.getSystemInfo接口获取获取基础库的版本号。


    具体可以参考企业微信关联小程序的说明文档:http://work.weixin.qq.com/api/doc#13409/%E4%BC%81%E4%B8%9A%E5%BE%AE%E4%BF%A1%E5%B0%8F%E7%A8%8B%E5%BA%8F%E5%85%BC%E5%AE%B9%E6%80%A7

    2018-06-14
    赞同
    回复