收藏
回答

jsApi V3支付 报错

请问 V3支付后报的错是 这个{"code":"INVALID_REQUEST","message":"暂不支持境外支付"},什么原因啊

回答关注问题邀请回答
收藏

1 个回答

  • 微信支付技术助手8
    微信支付技术助手8
    2020-07-24

    你好,V3接口,暂时不支持境外支付调用。

    2020-07-24
    有用
    回复 2
    • 404
      404
      2020-08-03
      那请问现在有木有支持境外支付的接口啊
      2020-08-03
      回复
    • 微信支付技术助手8
      微信支付技术助手8
      2020-08-03回复404
      暂时没有
      2020-08-03
      回复
登录 后发表内容
问题标签