收藏
回答

最低基础库版本设置未生效

管理后台设置最低基础库版本为 1.4.0 后,过去2天仍然有基础库版本低于 1.4.0 的用户进入微信小程序,并下单成功。


这些用户满足下面的要求。


若用户的基础库版本低于要求,则提示更新微信版本。此设置需要在iOS 6.5.8或安卓6.5.7及以上微信客户端版本生效。



最后一次编辑于  2019-04-30
回答关注问题邀请回答
收藏

2 个回答

  • 微信技术专员 - Rex
    微信技术专员 - Rex
    2019-05-22

    现在还有这个问题不

    2019-05-22
    赞同
    回复 12
    • |G.XIAO|
      |G.XIAO|
      2019-05-23

      有,能帮忙看一下吗?谢谢

      2019-05-23
      回复
    • 微信技术专员 - Rex
      微信技术专员 - Rex
      2019-05-27回复|G.XIAO|

      我们跟一下,别重复发贴

      2019-05-27
      回复
    • |G.XIAO|
      |G.XIAO|
      2019-05-28回复微信技术专员 - Rex

      谢谢,有结论同步下

      2019-05-28
      回复
    • 微信技术专员 - Rex
      微信技术专员 - Rex
      2019-06-03回复|G.XIAO|

      能否提供一下 低于 1.4.0 的用户 的 openid 跟 访问时间?

      2019-06-03
      回复
    • |G.XIAO|
      |G.XIAO|
      2019-06-04回复微信技术专员 - Rex

      open_id:oI64Y0VlpnVs02srvKvoY4CUWK64 访问时间:2019-05-20 12:04:16.484


      辛苦帮忙查下,谢谢


      2019-06-04
      回复
    查看更多(7)
  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    2019-04-30

    麻烦提供下appid

    2019-04-30
    赞同
    回复 2
    • |G.XIAO|
      |G.XIAO|
      2019-04-30

      wxc27d6f27afe85d61


      2019-04-30
      回复
    • |G.XIAO|
      |G.XIAO|
      2019-05-05回复|G.XIAO|

      @那个很帅的小白

      有结论了吗

      2019-05-05
      回复
登录 后发表内容