收藏
回答

最低基础库版本设置未生效

管理后台设置最低基础库版本为 1.4.0 后,过去2天仍然有基础库版本低于 1.4.0 的用户进入微信小程序,并下单成功。


这些用户满足下面的要求。


若用户的基础库版本低于要求,则提示更新微信版本。此设置需要在iOS 6.5.8或安卓6.5.7及以上微信客户端版本生效。



最后一次编辑于  2019-04-30
回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容