收藏
回答

微信开发者工具,一直提示当前微信版本过低?

卸载重新下载重装也是一样,调试基础库换到最新也不行。

回答关注问题邀请回答
收藏

1 个回答

  • cover
    cover
    01-25

    你好,这边可以提供一个可以复现的代码片段或者使用的具体功能。目前对你的问题场景不太了解,不太好排查

    01-25
    有用
    回复 4
    • L
      L
      01-25
      不是啊,之前开发都可以用,上周五打开就有这提示了。我也不知道是那些功能引起的
      01-25
      回复
    • L
      L
      01-25
      和第三方平台的解绑有关吗?之前解绑了
      01-25
      回复
    • cover
      cover
      01-25回复L
      这边能不能找下看调用哪个功能接口或者模块提示的?
      01-25
      回复
    • L
      L
      01-26回复cover
      就看到调用了登录接口,不知道是不是;但是这个接口那弹窗之后才调用的
      01-26
      回复
登录 后发表内容
问题标签