收藏
回答

2.7.0和2.7.1基础库的关联公众号组件不出来是什么原因

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug official-account 工具 7.0.5 2.7.0

如题,把基础库调到2.3.0以及以上的版本,都没问题,到了2.7.0和2.7.1就不显示,是什么原因?

最后一次编辑于  06-19
回答关注问题邀请回答
收藏

1 个回答

  • 拾忆
    拾忆
    06-19

    确认下场景值是不是1047

    06-19
    赞同
    回复 4
    • 老男孩
      老男孩
      06-19

      我是1011测试的

      06-19
      回复
    • 拾忆
      拾忆
      06-19回复老男孩

      最新必须1047,看文档说明

      06-19
      回复
    • 老男孩
      老男孩
      06-19

      好吧,可以了,谢谢,但是扫普通带参数的二维码怎么解决这个问题

      06-19
      回复
    • 拾忆
      拾忆
      06-19回复老男孩

      普通二维码是出不来这个组件的

      06-19
      回复