收藏
回答

不支持的微信版本 6.6.6

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 2.1.0

微信基础版本选择的最新 2.1.0 如下





最后一次编辑于  2018-06-25  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • 晨
    2018-06-25

    请问用的是小程序的组件还是第三方插件?具体是哪一个呢

    2018-06-25
    赞同
    回复 1
    • _
      _
      2018-06-25

      用的 <webRtc-room>组件,,我已经把这个对话框删掉了。。没事了

      2018-06-25
      回复
  • 张博 Bill
    张博 Bill
    2018-06-25

    这是腾讯云的东西吧?

    2018-06-25
    赞同
    回复
  • _
    _
    2018-06-25

    请问在哪可以改这个东西 …(6.6.3)? 是本地文件写死的吗

    2018-06-25
    赞同
    回复