收藏
回答

使用db.RegExp无效?

想做一个模糊查询功能,使用db.RegExp时报以下错误

在网上查了一下说是基础库版本过低

但是我用的基础库是最新版啊!有大神遇到过类似问题或者有解决方案吗?


回答关注问题邀请回答
收藏

1 个回答

  • 小小
    小小
    2020-02-16

    修改去年的代码,我也出现这样的问题,我记得去年是可以的,现在不行了,请问楼主解决了吗

    2020-02-16
    有用
    回复 1
登录 后发表内容
问题标签