收藏
回答

webview在IOS10及以下机型上会报错

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug webview 客户端 7.0.3 2.6.2


使用webview播放视频时发现在一些低版本的ios设备上无法播放。


最后一次编辑于  03-16  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答