收藏
回答

开发者工具更新问题

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows v1.02.1901170


刚刚更新的开发者工具,为什么报出一堆警告,会影响其他的吗




最后一次编辑于  01-18
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    01-18

    麻烦给个相关的代码片段(https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html)

    01-18
    赞同
    回复
  • 旅行者
    旅行者
    01-19

    我的ext.json配置文件也是一样的无效的。。。警告。真怀疑新版本开发者工具都没有测试过就直接发布了,好多问题。

    01-19
    赞同
    回复