收藏
回答

不能引入小程序配置模块 app.json吗?

框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
小程序 需求 require 客户端 6.6 2.0.0

- 需求的场景描述(希望解决的问题)

通过require引入小程序配置模块 app.json, 其他json同等对待

- 希望提供的能力

var a = require("../../app.json");

错误提示

module "app.json.js" is not defined!!!

回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容