收藏
回答

小程序调高基础版本库就立马报错小程序无法使用?

modification of global variable "define" is not allowed when using plugins at app.json.
modification of global variable "require" is not allowed when using plugins at app.json

从2.11.3调到2.15.0版本,腾讯云IM的sdk报错无法使用,app.json的直播plugins也报错,调回去就不报错,这个应该不需要复现demo了吗?能解决不?

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签