收藏
回答

获取用户信息

微信小程序 api 调用兼容的最低版本号是小程序的版本号还是微信客户端的版本号呢?



最后一次编辑于  2018-06-26
回答关注问题邀请回答
收藏

1 个回答

  • 冬雪飘零bin
    冬雪飘零bin
    2018-06-26

    基础库的版本号

    请仔细阅读官方开发文档

    2018-06-26
    赞同 1
    回复