收藏
回答

小程序后台基础库最低版本设置不了2.11.0版本

框架类型 问题类型 操作时间 AppID
小程序 Bug 2020-07-13 wxc02615a220a2c5dc

小程序后台基础库最低版本设置不了2.11.0版本

回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    2020-07-13

    你好,是只有2.11.0无法设置?这边测试是可以正常设置的,请重试一下。若还有问题,请提供具体操作时间

    2020-07-13
    有用
    回复 1
    • kevin
      kevin
      2020-07-13
      2.10.4是可以的。2.11.0不行,17:11
      2020-07-13
      回复
登录 后发表内容
问题标签