收藏
回答

附近小程序的升级问题

问题模块 框架类型 问题类型 提审时间 AppID
审核 小程序 需求 01-22 wx4df07a94ab7d6b9c

小程序里面显示附近小程序需要升级才能使用,为什么在附近小程序哪里没有显示出可以升级附近小程序升级的端口呢?是什么原因呢?

最后一次编辑于  01-22  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-Ltt
    社区技术运营专员-Ltt
    01-22

    你好,请附上相关没有显示出可以升级附近小程序升级的端口的问题截图

    01-22
    赞同
    回复
  • 小黑珠
    小黑珠
    01-24



    01-24
    赞同
    回复