收藏
回答

附近小程序的升级问题

框架类型 问题类型 提审时间 AppID
小程序 需求 2019-01-22 wx4df07a94ab7d6b9c

小程序里面显示附近小程序需要升级才能使用,为什么在附近小程序哪里没有显示出可以升级附近小程序升级的端口呢?是什么原因呢?

回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-Ltt
    社区技术运营专员-Ltt
    2019-01-22

    你好,请附上相关没有显示出可以升级附近小程序升级的端口的问题截图

    2019-01-22
    有用
    回复
  • 小黑珠
    小黑珠
    2019-01-24



    2019-01-24
    有用
    回复
登录 后发表内容