收藏
回答

关于new Date 报错

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug date 工具 6.6.7 2.1.1



只运行一个  new date   也是报错  是微信小程序不支持么?   那用什么代替?

最后一次编辑于  2018-06-28  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答