收藏
回答

webview网页跳回小程序的微信sdk版本,最新的1.4.0的sdk可以用吗?

官方说明的是1.3.2版本可以用,那么最新的1.4.0的sdk可以用这个api吗?


回答关注问题邀请回答
收藏

2 个回答

  • aholy
    aholy
    2019-08-09

    一般来说,高版本都是兼容低版本的。

    2019-08-09
    有用
    回复 2
    • Hsujamin
      Hsujamin
      2019-08-09
      讲道理微信的文档应该很严谨才对,可他没有说1.3.2及以上版本
      2019-08-09
      回复
    • aholy
      aholy
      2019-08-09回复Hsujamin
      可能文档没同步及时更新
      2019-08-09
      回复
  • 铭锋科技
    铭锋科技
    2019-08-09

    谢邀,可以尝试下,不能用就换1.3.2

    2019-08-09
    有用
    回复
登录 后发表内容
问题标签