收藏
回答

打开小程序提示微信版本过低

问题模块
教程反馈

打开一个曾经进入过的小程序,提示微信版本过低,无法正常使用该小程序的服务,更新微信到最新版本。

可是微信显示已经是最新版本

机型:iPhone6

系统版本:ios8.1.3



最后一次编辑于  04-23
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    04-23

    请按照提示更新微信版本,最新版微信(7.0.3)iOS版要求iOS9.0或者更高版本

    04-23
    赞同
    回复 3
    • 明天不上班👏
      明天不上班👏
      04-23

      ok,我们试试

      04-23
      回复
    • Why not?
      Why not?
      10-15
      10-15
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      10-15回复Why not?
      是对应的
      10-15
      1
      回复