收藏
回答

基础调试库2.9.3里textarea无法绑定“bindinput”事件,切换成2.9.2就绑定成功

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 Bug textarea 工具 0 2.9.3



新版本出现问题,希望官方尽快修复

回答关注问题邀请回答
收藏

1 个回答

  • 袁述~
    袁述~
    2019-11-27

    2.9.3的,是已知BUG了

    2019-11-27
    有用
    回复 1
    • one piece
      one piece
      2019-11-27
      可以,坐等修复
      2019-11-27
      回复
登录 后发表内容
问题标签